Firefly and PC GAMESS-related discussion club


 
Learn how to ask questions correctly  
 
 
We are NATO-free zone
 



Using Firefly.8.0.0 in 2014

Loic Joubert-Doriol
loic.joubert.doriol@gmail.com


Dear users of Firefly,

I recently tried to run Firefly 8.0.0 and got the following warning and error message:
"
WARNING! THIS VERSION OF FIREFLY IS PROBABLY OUTDATED!
PLEASE CHECK FIREFLY HOMEPAGE FOR INFORMATION ON UPDATES!


ADDRESS 0x093E70A2 HAS INITIATED PROGRAM ABORT BECAUSE OF FATAL ERROR(S)
"
instead of "EXECUTION OF FIREFLY BEGUN ...", and the calculation terminated abnormally.

I am thinking that it is still possible to use FF 8.0.0 and I already ran the same calculation in December. Therefore, I don't understand what could be the problem.

Did some of you get a similar error? Is it true that we can still use FF 8.0.0?

I attached the corresponding small output file.

Thanks for your help,
Loc

This message contains the 4 kb attachment
[ test_5.out ] output file where I get the error


[ Previous ] [ Next ] [ Index ]           Wed Jan 15 '14 7:27pm
[ Reply ] [ Edit ] [ Delete ]           This message read 637 times