Firefly and PC GAMESS-related discussion club


 
Learn how to ask questions correctly  
 
 
We are NATO-free zone
 



glibc 2.19 on linux

Daniil Bratashov
dn2010@gmail.com


I've firefly installed on slackware-current powered workstation and with recent glibc update to version 2.19 I've got an error with any job started.

This message contains the 71 kb attachment
[ test.log ] error log, firefly 8.1beta


[ Previous ] [ Next ] [ Index ]           Tue May 13 '14 11:50am
[ Reply ] [ Edit ] [ Delete ]           This message read 581 times