Firefly and PC GAMESS-related discussion club


 
Learn how to ask questions correctly  
 
 
We are NATO-free zone
 



Re^5: glibc 2.19 on linux

Alex Granovsky
gran@classic.chem.msu.su


Dear Firefly users,

Everybody who is affected by the problem discussed in this thread,
please update to Firefly v. 8.1.0 RC1:

http://classic.chem.msu.su/cgi-bin/ceilidh.exe/gran/gamess/forum/?C35e9ea902bHW-8906-922-00.htm

Kind regards,
Alex Granovsky



On Wed May 21 '14 4:31pm, Daniil Bratashov wrote
------------------------------------------------
>Updated version is working fine, thanks a lot for your work.


[ Previous ] [ Next ] [ Index ]           Tue Jun 3 '14 9:23pm
[ Reply ] [ Edit ] [ Delete ]           This message read 437 times